Ticket #80 (closed defect: fixed)

Opened 6 years ago

Last modified 5 years ago

Verbose messages when using MapServer W*S output

Reported by: djay Owned by:
Priority: blocker Milestone: 1.3.0
Component: zoo-kernel Version:
Keywords: Cc:

Description

When using the automatic W*S publication of results with current trunk source tree, ZOO-Kernel generates too much debugging messages in apache error log file.

Change History

Changed 5 years ago by djay

  • status changed from new to closed
  • resolution set to fixed

This should now be solved, so I close this ticket.

Note: See TracTickets for help on using tickets.

Search

Context Navigation

ZOO Sponsors

http://www.zoo-project.org/trac/chrome/site/img/geolabs-logo.pnghttp://www.zoo-project.org/trac/chrome/site/img/neogeo-logo.png http://www.zoo-project.org/trac/chrome/site/img/apptech-logo.png http://www.zoo-project.org/trac/chrome/site/img/3liz-logo.png http://www.zoo-project.org/trac/chrome/site/img/gateway-logo.png

Become a sponsor !

Knowledge partners

http://www.zoo-project.org/trac/chrome/site/img/ocu-logo.png http://www.zoo-project.org/trac/chrome/site/img/gucas-logo.png http://www.zoo-project.org/trac/chrome/site/img/polimi-logo.png http://www.zoo-project.org/trac/chrome/site/img/fem-logo.png http://www.zoo-project.org/trac/chrome/site/img/supsi-logo.png http://www.zoo-project.org/trac/chrome/site/img/cumtb-logo.png

Become a knowledge partner

Related links

http://zoo-project.org/img/ogclogo.png http://zoo-project.org/img/osgeologo.png